v0.11.0 - November 15, 2017

  • CRITICAL: Fixes bug in underlying library relating to changes to Let’s Encrypt ACME/Boulder directory. This is a mandatory upgrade.